Brak przestrzeni w dzwięku po renderze w vegasie
#1
Witajcie nazwywam się Rafał, mam taki problem ,ostatnio odkryłem ze dzwięk w filmie po zapisaniu w sony vegas mimo ustawień stereo i wysokiej jakości  różni sie od orginalnego brakuje mi w nim przestrzeni ,jest taki stłumiony a oglądając nie zapisany projekt jest wszystko ok ,czy wiecie może jak rozwiązać ten problem ? , z góry dziękuje za pomoc :)
Odpowiedz
#2
A coś więcej? Wróżbita na wakacjach, a my nie potrafimy zgadywać jakie masz ustawienia w Vegasie.
Odpowiedz
#3
Tak wyglądają ustawienia dzwięku u mnie


Załączone pliki Miniatury
       
Odpowiedz
#4
Sprawdź, czy Twój odtwarzacz poprawnie przekierowuje ścieżki audio. MXF często jest odtwarzany jako 2 x mono (i tak to pewnie u Ciebie brzmi - bez rozłożenia na kanał lewy i prawy).
Jak wrzucisz ten plik do Vegasa, to będzie podobnie.

Jeśli nie używasz 4:2:2, to wyrenderuj XDCAM EX z ustawieniami odpowiednimi dla projektu.
Odpowiedz
#5
Dziękuje za pomoc chwilowe rozwiązanie problemu to zmiana odtwarzacza na vlc problemu wtedy nie ma a na stałe podczas renderu pomaga ta zmiana XDCAM EX z ustawieniami odpowiednimi dla projektu.
Odpowiedz
#6
I tym sposobem Mateusz rozwiązał kolejny problem.
[Obrazek: n13.gif]
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Brak pliku wideo po renderze wieju 2 242 05-13-2016, 10:34
Ostatni post: mateuszszar
  Problem z zapisanym projektem - czarny obraz, brak dźwięku ZAFIRa 10 781 01-18-2016, 0:04
Ostatni post: ZAFIRa
  Brak dźwięku po przetworzeniu filmu SVP13 Problem 4 763 08-29-2015, 11:17
Ostatni post: mateuszszar
  Brak dźwięku w niektórych fragmentach Stach 0 464 02-11-2015, 19:16
Ostatni post: Stach
  Brak dzwięku importowanego wideo do Sony Vegas 13 firedevil 18 3,952 12-21-2014, 14:20
Ostatni post: mateuszszar
  Brak dzwięku po renderowaniu / Sony Vegas 10 FHA 0 860 07-26-2014, 9:11
Ostatni post: FHA

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości