Problem w renderowaniu full hd 25p
#1
Witam.
Nagrywam Canonem 700d full hd 25p.
Szukałem informacji jak renderować 25 klatek progresywnych - lecz bez powodzenia - znikome wiadomości
Problem w tym, że po wrzuceniu na YT film traci na jakości.Brak ostrości, rozmycie obrazu.
Próbowałem wielu ustawień renderowania Main Concept internet 1080 (własne ustawienia) ale nic nie pomogło. Robię gdzieś błąd tylko nie wiem gdzie. Mam nadzieję, że doświadczeni użytkownicy nakierują mnie właściwie.
Używam SV 13pro.
Jestem tu nowy, więc proszę bez pogardy.
Oto zrzuty.

Plik surowy
   

Ustawienia projektu - match media
   

Właściwości pliku
   



Ustawienia renderowania
   

Media info wyrenderowanego pliku
   


Starałem się przedstawić wszystko jak mogę.
Czy moje ustawienia są poprawne?
Jeśli nie to gdzie robię błąd?
Odpowiedz
#2
Po wyrenderowaniu plik jest też tak jak na YT (rozmazany itd.)?
Pomogłem? Daj plusa :)    [Obrazek: plus.png]
Odpowiedz
#3
(03-12-2016, 16:13)sirCreeper napisał(a):  Po wyrenderowaniu plik jest też tak jak na YT (rozmazany itd.)?

Po wyrenderowaniu też jest rozmazany.
Odpowiedz
#4
(03-12-2016, 16:24)portic napisał(a):  [quote='sirCreeper' pid='61009' dateline='1457792006']
Po wyrenderowaniu plik jest też tak jak na YT (rozmazany itd.)?

Po wyrenderowaniu plik też jest rozmazany.
Odpowiedz
#5
Zobacz, czy nie dodałeś gdzieś efektu "Blur".
Pomogłem? Daj plusa :)    [Obrazek: plus.png]
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Pomoc w Renderowaniu w FULL HD (dokłady opis!) gandohar9 4 3,636 02-20-2013, 1:22
Ostatni post: gandohar9
  Problem z obrazem / Full Hd Lukasoo 4 985 11-24-2012, 14:48
Ostatni post: Lukasoo

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości