Błąd z plikiem proxy
#1
Hej,
wyskakuje mi taki błąd podczas robienia plików proxy. Dodam, że wcześniej takiego czegoś nie było.

[Obrazek: 7apHQXc.png]


Pliki wejściowe:
[Obrazek: MmeJHFZ.png?1]

Cośtam w necie poczytałem i pisali, że trzeba usunąć pliki .sfk, .sfvp0 itp. Ale to nie pomogło.
Pomogłem? Daj plusa :)    [Obrazek: plus.png]
Odpowiedz
#2
Spróbuj zaimportować pliki za pomocą "Device Explorer". A następnie powstałe w ten sposób M2TS wrzucić do projektu -> i z tych robić proxy.
Odpowiedz
#3
Nie mogę jeszcze utworzyć własnego tematu na tym forum, więc podłączę się do tematu, pomimo, że nie chodzi o ten błąd, to mam pewien problem. Przeinstalowałem Windowsa 8.1 na Windowsa 10 i mam pewien problem, żadna wersja Vegasa, która mi działała wcześniej na Windows 8.1 nie działa na Windowsie 10. Sony Vegas 10, 11, 12 czy 13, nic jest taki błąd jaki jest widoczny na screenie. Vegas ładuje się do końca i nagle na końcu wyskakuje ten komunikat. Może ktoś mi pomóc?
http://www.mediafire.com/view/rvou7ku194...4%85d1.jpg

Proszę o pomoc...
Odpowiedz
#4
1. Próbowałeś zakładać temat w dziale newbies? Czyt.regulamin.
2. U mnie po upgrade, vegas pro13 wymagał przeinstalowania. Jedenastka działa.
3. Twój screen nic nie mówi bo nie pokazałeś szczegółów błędu.
Odpowiedz
#5
(08-03-2015, 22:05)mateuszszar napisał(a):  1. Próbowałeś zakładać temat w dziale newbies? Czyt.regulamin.
2. U mnie po upgrade, vegas pro13 wymagał przeinstalowania. Jedenastka działa.
3. Twój screen nic nie mówi bo nie pokazałeś szczegółów błędu.

Ok dodam tam temat i załączę kilka screenów. Dzięki wielkie
Odpowiedz



   


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości