Movie Studio ciągle wywala
#1
Witam,
niestety mam ciagy problem z Movie Studio co chwilę wywala mi błąd zarówno przy edytowaniu jak i renderingu.
Nie mam pojęcia co zrobić, proszę o pomoc.
Problem Description

   Application Name:    Movie Studio Platinum
   Application Version: Version 12.0 (Build 1184) 64-bit
   Problem:             Unmanaged Exception (0xc0000005)
   Fault Module:        C:\Windows\WinSxS\x86_microsoft.vc90.crt_1fc8b3b9a1e18e3b_9.0.30729.6161_none_50934f2ebcb7eb57\MSVCR90.dll
   Fault Address:       0x0000000069E8AE7A
   Fault Offset:        0x000000000003AE7A

Fault Process Details
   Process Path:        D:\PROGRAMY\SonyMovieStudio12\Movie Studio Platinum 12.0\x86\FileIOSurrogate.exe
   Process Version:     Version 12.0 (Build 1184)
   Process Description: File I/O surrogate (not visible)
   Process Image Date:  2013-08-21 (Wed Aug 21) 12:26:36


Z góry dziękuje za pomoc
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Efekty mediów. Movie studio Platinum 13 wiewi0r1985 2 77 11-18-2016, 19:21
Ostatni post: szczemp
  Jak renderować w 4k za pomocą Movie Studio 12? TheSunny 5 159 10-29-2016, 15:17
Ostatni post: Pinto
  Timecode w Movie Studio Platinum 12 TheSunny 4 144 10-26-2016, 18:10
Ostatni post: TheSunny
  Jaki komp do Movie Studio 13 Platinum RobinsonR66 8 1,165 06-15-2015, 7:49
Ostatni post: czesuaw
  Movie Studio 12 + GTX 550ti= problem z Medianą AKHoudini 2 597 06-12-2015, 9:05
Ostatni post: mateuszszar
  Sony Movie Studio 13 Suite Box - plik mts mateelv 3 847 03-04-2015, 23:37
Ostatni post: mateuszszar

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości