Problem z renderowaniem po formacie systemu.
#1
Drogie Bravo!
Sprawa wygląda tak, że po formacie komputera zgłupiał mi kompletnie mój Sony Vegas Pro 11. Przed formatem nagrywałem w formacie .mp4 moim gopro 2, teraz po formacie zmieniłem gopro na tą nową chińską, sportową kamerkę SJ4000, która zapisuje materiał w formacie .MOV. Po zrenderowaniu materiału (już nieważne z nowej czy ze starej kamerki) efekt końcowy jest zawsze taki jak w filmie zamieszczonym w linku:

Próbowałem renderować w formatach .wmv/.mp4 - zarówno w 1080p jak i 720p. Nie wiem czy może to mieć jakieś znaczenie, ale od czasu kupna komputera mam problemy z grafiką, gry potrafiły mi się ścinać, zmieniać kolory i takie tam. Wyczytałem, że może być to wadliwy zasilacz, ale mimo to przed formatem wsio było haraszo.

Co do specyfikacji mojego komputera to wygląda nastepująco:
system Windows 7 Home Premium 64-bit
procesor Intel Core2Duo E7500 2.93GHz
RAM 2GB
karta graficzna GeForce 9500GT 1024mb

Bardzo proszę o pomoc, bo mi już ręce opadają.
Pozdrawiam
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  awaria systemu tsonga 0 298 08-24-2015, 21:02
Ostatni post: tsonga
  [Problem]Sony Vegas 12 nie chce odczytać dźwięku w formacie .avi. NiceOne99 4 1,525 10-05-2013, 13:23
Ostatni post: NiceOne99
  Problem z zapisem w formacie mp3 Pytajnik 2 1,571 04-01-2012, 12:36
Ostatni post: Pytajnik
  Problem z otwarciem formatu pliku w formacie .mts HouseM 12 4,904 03-19-2012, 14:42
Ostatni post: Pinto

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości