Twixtor problem przy wielu ujęciach
#1
Chcę spowolnić film. Wrzucam na oś kilka oddzielnych ujęć. Następnie daje efekt twixtora dla całego wrzuconego materiału, nie oddzielnie dla każdego z ujęć i spowalniam. Ale przy odtwarzaniu jedne ujęcie nachodzi na drugie, przykładowo 1 ujęcie, które jest wrzucone na podglądzie leci jeszcze, a suwak jest już na kolejnym ujęciu. No domyślam się, że przez spowolnienie ujęcia się wydłużają czasowo, ale jak zrobić, żeby na osi to było prawidłowo, tzn. kończy się jedno ujęcie i przechodzi w drugie, a nie że na podglądzie leci jeszcze 1 ujęcie, a suwak jest już na 2 ujęciu?
Odpowiedz
#2
nakładać na każdy event osobno :)
Odpowiedz
#3
Podziel sobie jeden długi klip na kilka krótszych (potnij je). I nakładaj względej jednego, czyli osobno na każdy klip. Wiem, że "się wydłuża", powinno pomóc.
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z plug-in'em Twixtor Hezo 0 88 09-28-2016, 15:02
Ostatni post: Hezo
  Wyświetlanie i znikanie podglądu przy wielu klipach EvilGucio 4 701 02-17-2014, 19:22
Ostatni post: EvilGucio
  Twixtor - problem matt16 5 1,034 11-24-2013, 10:13
Ostatni post: matt16
  [PROBLEM]Twixtor Scorpion 0 502 08-25-2013, 18:10
Ostatni post: Scorpion
  Problem z renderowaniem po użyciu Twixtor'a. JamesKiddPL 3 737 06-23-2013, 13:49
Ostatni post: JamesKiddPL
  Twixtor Problem ShionSilvia 5 1,882 01-15-2012, 21:37
Ostatni post: ShionSilvia

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości