Movie Studio Platinum 12 PL
#1
Witam
Jestem nowym użytkownikiem Movie Studio 12 PL. Ukończyłem swój pierwszy projekt w tym oprogramowaniu :) Dzięki informacjom z forum udało się bez problemów wyrenderować filmik i umieścić go na you tubie.
Podczas próby importu pliku z programu bezpośrednio do yuo tuba ( projekt, zamieść na you tube) pojawia mi się komunikat. Określona wartość ma nieprawidłowe znaki sterujące. Nazwa parametru Value. Co namieszałem że nie działa to ?


pozdrawiam
tomek
   
Odpowiedz
#2
Sprawdź, czy oby na pewno dobrze wpisałeś login i hasło do YouTube. Osobiście nie polecam tej metody, i nigdy z niej nie korzystałem, lepiej jest wysłać film ręcznie, mniej problemów i pełna kontrola nad opcjami.
Odpowiedz
#3
Często sam YT coś zmienia i nic nie poradzisz, bo nie mają obowiązku informowania firm. Przede wszystkim zobacz, czy masz zaktualizowane Studio.

Maciej Lewandowski - efix.pl
Odpowiedz
#4
(10-24-2013, 23:51)DonMateo07PL napisał(a):  Sprawdź, czy oby na pewno dobrze wpisałeś login i hasło do YouTube. Osobiście nie polecam tej metody, i nigdy z niej nie korzystałem, lepiej jest wysłać film ręcznie, mniej problemów i pełna kontrola nad opcjami.
Tak hasło i login jest ok . Próbowałem wpisać głupoty jest komunikat o błędzie w haśle czy w loginie. Wysłałem film ręcznie jestem ciekaw jakie parametry daje automatycznie program
(10-25-2013, 0:03)efix napisał(a):  Często sam YT coś zmienia i nic nie poradzisz, bo nie mają obowiązku informowania firm. Przede wszystkim zobacz, czy masz zaktualizowane Studio.
Tak wersja aktualna build 896

dziękuję za zainteresowanie :)
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Efekty mediów. Movie studio Platinum 13 wiewi0r1985 2 77 11-18-2016, 19:21
Ostatni post: szczemp
  Jak renderować w 4k za pomocą Movie Studio 12? TheSunny 5 158 10-29-2016, 15:17
Ostatni post: Pinto
  Timecode w Movie Studio Platinum 12 TheSunny 4 143 10-26-2016, 18:10
Ostatni post: TheSunny
  Jaki komp do Movie Studio 13 Platinum RobinsonR66 8 1,163 06-15-2015, 7:49
Ostatni post: czesuaw
  Movie Studio 12 + GTX 550ti= problem z Medianą AKHoudini 2 597 06-12-2015, 9:05
Ostatni post: mateuszszar
  Sony Movie Studio 13 Suite Box - plik mts mateelv 3 847 03-04-2015, 23:37
Ostatni post: mateuszszar

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości