problem z uruchomieniem .
#1
witam wszystkich ,
jestem nowa i mam problem .
ściągnęłam vegas zainstalowałam , chciała uruchomić , ale wyświetla mi się takie coś .
a program nie chce kompletnie się uruchomić , proszę o pomoc .
[Obrazek: beztytuueb.jpg]
Odpowiedz
#2
Widać już wcześniej jakiegoś vegasa instalowałaś...
Odpowiedz
#3
Musisz wykupić program :)
Nie udzielam odpowiedzi na PW.
Odpowiedz
#4
Ja radzę przeczyścić Rejestr. Usuń wszystkie klucze z frazą Sony Vegas. Powinno pomóc.
Odpowiedz
#5
Witam, mam podobny problem. Wszystko zainstalowałem no i gdy chcę uruchomić program to podczas gdy wyświetla się ekran startowy zaczyna ładować się pasek i nagle wyskakuje błąd i nie wiem co z tym zrobić... Moja wersja to Sony Vegas Pro 11

Foto:

[Obrazek: 0b5a5cbc86ad0809m.jpg]
Odpowiedz
#6
Przeinstaluj Quicktime i sterowniki karty graficznej.

Maciej Lewandowski - efix.pl
Odpowiedz
#7
Musiałaś wcześniej instalować Vegasa. Musisz go kupić, oczywiście są też inne, alternatywane, sposoby posiadania pełnej wersii Vegasa. Ale wracając do tego okna to jest okno, do którego trzeba wpisać kupiony "SERIAL NUMBER", czyli po polsku klucz zakupiony na głównej strone Sony Vegasa.


Myślę, że pomogłem.
Pozdrawiam. :)
Odpowiedz
#8
Huberto203 miałem to samo odinstalowalem Quicktime i problem sie rozwiazal
Odpowiedz
#9
A po czym wywnioskowałeś, że to Qucik Time? Nie widziałem w źródle nic co by na niego wskazywało.
Odpowiedz
#10
Ale właśnie ciężko bo mam dość nietypową kartę i nigdzie nie mogę znaleźć sterowników dedykowanych typowo pod tą kartę czyli ATI Radeon 4850 HD. Jeśli już to instalowałem pod 4800 ale program nadal nie chce się uruchomić z powodu tego błędu ;/
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z uruchomieniem projektu naffnaff 2 1,211 03-29-2010, 22:52
Ostatni post: naffnaff
  [Problem] z uruchomieniem SV Krzy$ieK 50 13,108 02-08-2010, 22:20
Ostatni post: krasux

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości