Problem z intrami/gotowym template
#1
Witam na filmie wszystko widać.

Obraz przeskakuje, przycina itp... z innymi gotowymi intrami też tak mam. W czym problem?
Odpowiedz
#2
Po wyrenderowaniu jest tak samo? Próbowałeś zaznaczyć całość, nacisnąć shift+b i wtedy odtworzyć?
Odpowiedz
#3
Po wyrenderowaniu tak samo. Próbowałem zaznaczyć tak jak napisałeś. Nic. To samo. Z innymi intrami tak samo. Obraz się sypie.
Odpowiedz
#4
Spróbuj dwóch rzeczy przed renderowaniem:
1) zmniejszyć rendering threads do 1
2) zmniejszyć ilość ram preview do 100Mb
Odpowiedz
#5
Moja rada będzie najskuteczniejsza, zmień platformę montażową z SV na np. Ediusa i do tego kupuj gotowce. Gwarantuje dłuższe życie i w dużo lepszym komforcie. SV potrafi np. po 3 tyg. nie używania komputera w ogóle się nie odpalić. Po prostu zima. Jak tak czytam to forum, to dziwie się, że jeszcze ktoś próbuje tutaj cokolwiek radzić. Chociaż, słowo radzić, to może za dużo powiedziane, lepiej brzmi pocieszać innych sugestiami typu, wyczyść rejestr, zrób porządek, przetestuj ramy itd. itp. Jakoś ku..a innym programom to nie przeszkadza, tylko vegas chce zamiatania. Nie wiem czy wiecie , ale do końca 2013 roku koniec z firemką SCS. Wiem z pewnego źródła. Firma z powodu prawie zerowej sprzedaży swoich produktów kończy dalszą działalność. Być może przejmie ten projekt inna firma jak to było z Uleadem, ale inwestować w ten syf na pewno już nie warto. Zresztą nigdy nie było warto, ale zawsze była nadzieja, że coś poprawią (nie dla mnie, tylko dla naiwniaków), a teraz prysła i nadzieja. Po prostu SCS zdycha śmiercią naturalną. Może i dobrze , bo nie naciągną już więcej nikogo na swoje produkty PRO :D .
Odpowiedz
#6
Jak zwykle off-topic ze strony kolegi, ale co tam. W każdym razie publicznie oświadczam, że jeżeli tak się stanie i Twoje rewelacje o upadku SCS okażą się prawdą, wyślę Ci w styczniu 2014 do firmy dobrą wódkę...

Maciej Lewandowski - efix.pl
Odpowiedz
#7
(01-08-2013, 16:38)efix napisał(a):  Jak zwykle off-topic ze strony kolegi, ale co tam. W każdym razie publicznie oświadczam, że jeżeli tak się stanie i Twoje rewelacje o upadku SCS okażą się prawdą, wyślę Ci w styczniu 2014 do firmy dobrą wódkę...

Kup już flaszkę, bo vat ma skoczyć do góry w 2013 i będziesz w plecy parę złoty. Lepiej kup 2 flaszki, drugą sam wypijesz ze zgryzoty.
Odpowiedz
#8
Nie sądzę, bo raz, mam inne dane, dwa - nie jestem wcale tak emocjonalnie związane jak Ci się wydaje, choć fakt, szkoda by mi było. I spoko, odżałuję ten VAT w razie czego :)

Maciej Lewandowski - efix.pl
Odpowiedz
#9
Eh, mam to samo.
U mnie po wyrenderowaniu to wygląda tak.

Jakieś pomysły?
Dodam, że na laptopie wszystko wygląda ok.

Edit:
Chyba znalazłem błąd.. Jeśli wyłączę "gpu acceleration of video processing" to wszystko jest ok, ale rendering trwa 3-4x dłużej. Mógłby się jakiś fachowiec wypowiedzieć? Moja karta graficzna to Sapphire HD7850, niepodkręcana.
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Edycja tylko dźwięku w gotowym filmie TakToJa 6 1,671 01-15-2013, 18:17
Ostatni post: TakToJa
  Problem z template. Sporkas 4 1,339 07-11-2011, 0:09
Ostatni post: Sporkas
  Szukam strony z intrami! tae 0 1,527 03-12-2011, 18:05
Ostatni post: tae
  Problem z Template HubertusX 4 1,223 03-04-2011, 18:34
Ostatni post: HubertusX
  Problem z gotowym materiałem michalkalka 8 1,645 11-22-2010, 13:43
Ostatni post: michalkalka

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości