Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Tragedia podczas ładowania klatek.
#1
Kupiłem nową kamerę, nagrywa w FullHD 25p.Gdy wrzucam film na oś nie mogę odtworzyć, a jak kliknę 2 razy podczas ładowania to CRASH...Co mam zrobić nie problem kompa bo jest bardzo dobry.
#2
wyjaśnij jak to wygląda ze nie może odtworzyć, brak dźwięku, obrazu, czerwony ekran i gdzie klikasz 2 razy podczas ładowania?
#3
Mam dokładnie to samo, komputer mam z Intel Core i7 grafika: NVIDIA Geforce, 16 GB ramu(zwiększyłem RAM w Vegasie), Sony Vegas Pro 11 i gdy załaduję króciótki filmik z battlefielda 3 z jakością 1080 p zmniejszy mi się do 420 p. Jeżeli podczas odtwarzania filmik zatnie obraz (dźwięk będzie puszczony dalej) i nastąpi ładowanie klatek, będzie ładował w nieskończoność, a gdy kliknę Stop albo Pauza, Vegas się zawiesi i będzie CRASH. I tak w nieskończoność. Odpowiadajcie. Wrzucę błąd na YouTube i wyślę tu linka. Pozdro ;)
#4
@facebookmati - nie wrzucaj błędu na YT, tylko napisz info, jakim kodekiem jest zakodowany Twoje video z gry (parametry najlepiej odczytaj MediaInfo.
#5
(02-05-2014, 17:34)mateuszszar napisał(a):  @facebookmati - nie wrzucaj błędu na YT, tylko napisz info, jakim kodekiem jest zakodowany Twoje video z gry (parametry najlepiej odczytaj MediaInfo.

Tylko że z każdym plikiem tak jest.
#6
Dzięki za wyczerpującą odpowiedź. Mam nadzieję, że to rozwiąże Twój problem, bo u mnie nie ma takich problemów.
#7
Mateusz... takie wątki do koszta... Natychmiast... Proszę...

Maciej Lewandowski - efix.pl



   


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości