NewBlue Titler Pro 2 - Problem
#1
Witam,szukałem na forum podobnego tematu ale nie znalazłem,albo nie szukałem dokładnie,ok przechodzę do rzeczy,Mam problem z tym pluginem,pobrałem wersję trial do testowania,zainstalowałem,instalację dałem na Sony Vegas Pro OpenFX i Sony Vegas Pro,mam Sony Vegas Pro 10 i podczas ładowania,kiedy ładuje pluginy wyskakuje "błąd" o treści że plugin ten przestał działać,daję ok i wchodzę do Vegasa niby normalnie,potem kiedy chcę dodać napisy to są dostępne zakładki z tym pluginem,ale jak klikam na jedną z dwóch to następuję zawieszenie Sony Vegas i całego komputera,tylko restart pomaga.Co jest nie tak wie ktoś może? Możliwe że źle zainstalowałem.Nie wiem,prosił bym o pomoc.
Odpowiedz
#2
mam ten sam problem na Vegas Platinium Suite 12
Odpowiedz
#3
Trzeba by napisać do NewBlue. Może oni coś poradzą... Może nawet mają jakieś rozwiązanie tego problemu.
Ja mam titler 1 - bo takiego dostałem do vegasa - i chodzi bez większych problemów.
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z pluginem NewBlue Hezo 1 128 09-15-2016, 10:44
Ostatni post: Gelqone
  Update SV 11 do 13 - problem z presetami Protype Titler blackraven 4 767 04-29-2015, 13:47
Ostatni post: mateuszszar
  problem z newblue titler pro i sv12 pro przem 6 1,189 03-03-2014, 22:45
Ostatni post: mateuszszar
  Platinium Suite 12 - NewBlue Titler, brak większości efektów (zdjęcie) Vitrano 0 479 02-09-2014, 21:13
Ostatni post: Vitrano
  Problem z wtyczką NewBlu Titler EX piodes 4 1,057 06-18-2013, 23:15
Ostatni post: piodes
  Problem z NewBlue Titler Kacio94 2 1,088 10-29-2012, 8:33
Ostatni post: efix

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości