[Problem] z uruchomieniem SV
#1
Witam wszystkich ;]

A więc mam problem z uruchomieniem Sony vegas pro 9.0c [32bit]. pojawia się komunikat o niskim stanie pamięci i prosi aby zamknąć wszystkie otwarte aplikacje. Zamykam wszystko i dalej nie działa ;/ Dodam jeszcze że wcześniej używałem sony vegas pro 8.0 i wszystko było dobrze przez około pół roku aż mi wyskoczył taki sam komunikat.

Mój komputer:
AMD Athlon™ 64 X2 Dual Core Processor 4200+ 2.19 Ghz, 960 MB RAM
karta graficzna: ATI Radeon X1200 Series

Proszę o pomoc. Nie wiem czy mam dokupić pamięć czy da się to jakoś naprawić.

Pozdrawiam
#2
Oooo pierwszy raz takie coś widzę dla pewności odpaliłem 9 na 768mb ram i normalnie działa. Możliwe że masz jakiegoś syfa na kompie.
#3
No 9 zżera troche więcej pamięci i potrzebuje więcej wolnej pamięci, więc lepiej dokupić jakąś kostkę. 960 MB RAM to dość mało do pracowania na 9.0. Moim skromnym zdaniem to wróć do wersji 8.0.
Nie udzielam odpowiedzi na PW.
#4
(01-01-2010, 17:24)tomislater napisał(a):  No 9 zżera troche więcej pamięci i potrzebuje więcej wolnej pamięci, więc lepiej dokupić jakąś kostkę. 960 MB RAM to dość mało do pracowania na 9.0. Moim skromnym zdaniem to wróć do wersji 8.0.

Hmm...powiem tak... zainstalowałem wersje 7.0 i nadal występował ten błąd ;/ Nie wiem już co mam robić, bo z chęcią pobawiłbym się z SV.
#5
A jaki masz system? Możliwe że to on zżera zasoby.
#6
a próbowałeś reinstalla ?
#7
Moim zdaniem to problem z jakimś złośliwym oprogramowaniem, dałem radę uruchomić Vegasa na 512.
#8
Dokładnie to na pewno virus, przeskanuj kompa jakimś antyvirusem, możesz antyvirem z tej strony (polecam)

http://bezpieczenstwo.onet.pl/3,skaner.html
#9
To tak:

- Mam Windowsa XP Home Edition wersja 2002, Dodatek Service Pack 3
- reinstall nie pomaga, Próbowałem kilka razy
- jeśli chodzi o złośliwe oprogramowanie to nie mam pojęcia jakie ?;/
- przeskanowałem Avira i nic to nie dało bo dalej nie działa.
#10
Może reinstall systemu pomoże, spróbuj na innym dysku zainstalować goły system i zobacz czy działa.



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  problem z uruchomieniem . (: natixxx :) 33 7,219 11-26-2013, 19:37
Ostatni post: heyusia
  Problem z uruchomieniem projektu naffnaff 2 1,211 03-29-2010, 22:52
Ostatni post: naffnaff

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości