Brak efektu ProType Titler [Sony Vegas 10]
#1
Witam!
Na Sony Vegasie siedzę już od dłuższego czasu, jednak dopiero niedawno postanowiłam wreszcie oderwać się od przeróżnych triali i zakupić program.
Kupiłam Sony Vegasa 10 i wszystko byłoby w porządku gdyby nie to, iż zauważyłam w nim brak efektu ProType Titler. Zdziwiłam się trochę, przez myśl mi przeszło, że może w tej wersji zwyczajnie tego nie ma, ale widziałam różne filmiki właśnie z tym efektem i z tą wersją, stąd te pytanie. Czy coś mogę z tym zrobić, czy już na stałe jestem pozbawiona tego efektu? :p

Szukałam podobnego tematu, nie znalazłam go. Jeżeli jednak go przegapiłam to przepraszam i proszę o pokazanie mi go, gdyż jest to dla mnie dosyć ważne.. ^^'
Odpowiedz
#2
To nie efekt tylko Generated Media.
Odpowiedz
#3
Dobrze, masz rację, źle to nazwałam.
Ale tak czy siak tego nie mam, w Ganerated Media ani nigdzie indziej.
Odpowiedz
#4
Głupio zapytam - zakładając, że naprawdę kupiłaś Vegasa 10 (dlaczego kupiłaś starą, nie supportowaną już wersję) próbowałaś przeinstalować program? Ściągnełaś ze strony producenta ostatnią dostępną aktualizację?

Maciej Lewandowski - efix.pl
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Brak obrazu Sony Vegas Pro 13 DeathDarkRiderCs 19 734 08-18-2016, 0:44
Ostatni post: DeathDarkRiderCs
  Update SV 11 do 13 - problem z presetami Protype Titler blackraven 4 777 04-29-2015, 13:47
Ostatni post: mateuszszar
  Sony Vegas Pro 13 brak podglądu obrazu maciek77 0 926 01-03-2015, 13:29
Ostatni post: maciek77
  Brak dzwięku importowanego wideo do Sony Vegas 13 firedevil 18 3,956 12-21-2014, 14:20
Ostatni post: mateuszszar
  Brak dzwięku po renderowaniu / Sony Vegas 10 FHA 0 861 07-26-2014, 9:11
Ostatni post: FHA
  Platinium Suite 12 - NewBlue Titler, brak większości efektów (zdjęcie) Vitrano 0 482 02-09-2014, 21:13
Ostatni post: Vitrano

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości