Problem z Noise Texture
#1
Mam taki problem którego sam nie mogłem rozwiązać.
Sony Vegas mam dopiero od wczoraj, więc nie jestem jeszcze za bardzo ogarnięty, ale chciałem zrobić intro wg tego poradnika:

Do 01:10 wszystko dobrze mi idzie, ale w ok. 01:15 autor poradnika robi coś na tym pasku na dole. Mój problem polega na tym że ja tego paska nie mam i nie mogę tego zrobić. Próbowałem w opcjach View, zaznaczałem wszystkie opcje i to nic nie dało. Korzystał z Sony Vegas Pro 9.0. Proszę o pomoc.
Odpowiedz
#2
Na dole jest taka oś czasu, na której znajdują się klatki kluczowe (keyframe).
To są "przypisane" do danego miejsca w czasie ustawienia, czy to pluginu, czy też różnych generatorów itd.

Moja rada: jeśli jesteś początkującym użytkownikiem, to zamiast przeglądać nie wiadomo jakie poradniki na YT (które swoją drogą mogą bezkarnie zawierać dużo błędów), przeglądnij najpierw Interaktywny Tutorial (wbudowany w program).
Odpowiedz
#3
No dobra, ale nie wiem co zrobić żeby mi się to pojawiło. Po prostu tego nie mam i nie wiem co zrobić żebym miał tą oś czasu.
Odpowiedz
#4
Właśnie dlatego napisałem o "Interactive Tutorial", bo tam jest wszystko DOKŁADNIE i po kolei.
Ty musisz wcisnąć guzik "animate". Jak nie wiesz gdzie on jest, to sobie wciśnij [F1] i przepisz to, co w cudzysłowie.
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Efekt szumu/add noise, jak to wyłączyć na stałe? habson1111 6 1,957 09-27-2010, 11:39
Ostatni post: habson1111

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości