Nie uruchamia się vegas movie 10
#1
Witam
Jestem nowy i niewiem czy wybrałem dobry dział, i korzystałem z opcji szukaj :)

Otóż mam problem, mam oryginalną wersję vegas movie studio 10 platinum.

Do tej pory wszystko działało, robiłem różne filmy nawet kilka dni temu.
a dziś vegas się nie odpala.
klikam pstrykam kombinuje i nic.
Według informacji odnalezionych na forum przeinstalowałem i też nic.

Co teraz ??
Odpowiedz
#2
Wyskakuje jakiś komunikat? Czy w ogóle zero reakcji. Sprawdź w menadżerze zadań, czy w ogóle odpala się proces Vegasa
Odpowiedz
#3
pokazuje sie na moment klepsydra i koniec, a menadżerze nic sie nie dzieje :(
Odpowiedz
#4
Odpalasz ze skrótu np. na pulpicie, czy próbowałeś też prosto z "launchera" tam, gdzie masz Vegasa zainstalowanego? Ja kiedyś miałem identyczną sytuacje, ale po utworzeniu nowego skrótu pomogło :)
Odpowiedz
#5
sprawdzałem i kicha :(

Udało sie ale nadal niewiem co jest przyczyna i dlaczego ??

Zainstalowałem po raz 4 , wpisałem pierwszy kod aktywacyjny, i miałem juz dośc wpisywania tego długiego kodu przez ,,activate to another computer,, tylko wybrałem aktywacje online i sie odpalił.

Niewiem o co tu chodzi, troche to dziwne.

Ale dziekuje za zainteresowanie problemem
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Vegas nie uruchamia się - pilne tsonga 0 465 12-18-2014, 12:58
Ostatni post: tsonga
  Sony Vegas pro 11 nie uruchamia się piotrdy 6 1,822 10-10-2014, 11:52
Ostatni post: walerka
  [oddzielony] Sony Vegas Pro 11 - nie uruchamia sie Origami 4 1,515 09-29-2014, 11:26
Ostatni post: vm-rexor
  Vegas Pro 13,12; instalator nie uruchamia się. Cybernetyczny 12 1,857 05-09-2014, 9:03
Ostatni post: efix
  Sony Vegas Pro 11 - nie uruchamia sie nikita13 9 9,561 09-05-2013, 19:25
Ostatni post: efix
  Sony Vegas nie uruchamia projektu dominooo 1 1,583 01-06-2012, 20:59
Ostatni post: Bogdan_New_Jersey

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości