Duża objetość filmu, film jest spowolniony
#1
w Vegasie już trochę siedzę, ale takich rzeczy pewnie podstawowych rzeczy nie wiem więc tak: Normalnie gdy miałem vegasa na laptopie i starym komputerze wszystko było w porządku teraz na nowym komputerze gdy już zrenderuje mi filmik to zajmuje np hmm 20 gb a filmik trwa 2 minuty na dodatek gdy włączam go po zrenderowaniu jest jakiś spowolniony obraz i jeszcze jedno gdy robie w vegasie 16:9 potem na y2b nie ma tego16 :9 mimo że kiedyś też tak robiłem i wszystko było ok próbowałem różnych wersji vegasa ale cały czas jest ten problem czytałem gdzieś że to zależy od kodeków ? pewnie już taki temat był ale proszę o pomoc.


Down : tak tylko jak wtedy myślałem że jak wtedy nie było takich problemów to teraz na lepszym sprzęcie tym bardziej zapomniałem dodać że jakość kiedyś była lepsza niż teraz nawet moi znajomi to stwierdzili nie wiem co jest

//tomislater:
Przeniosłem do dobrego działu, zmieniłem temat.
Odpowiedz
#2
zapisuj w wmv .. tam dawaj z 90 % na 50 % cos tam jest do zmiany w zakladce video :??


najwazniejsze wmv i tam zmiany na mniejsze ilosci
[Obrazek: c971441c5334bfbf.gif]
Odpowiedz
#3
Może podaj jakiekolwiek parametry jakie ustawiasz? Nie dość, że zły dział, że nazwa tematu z dupy, to jeszcze nie podałeś nic konkretnego. Nie działa mi kran w ubikacji, nie wiecie może czemu?
Nie udzielam odpowiedzi na PW.
Odpowiedz
#4
(11-30-2009, 18:02)tomislater napisał(a):  Może podaj jakiekolwiek parametry jakie ustawiasz? Nie dość, że zły dział, że nazwa tematu z dupy, to jeszcze nie podałeś nic konkretnego. Nie działa mi kran w ubikacji, nie wiecie może czemu?
Amen..
@tomislater może ci kolega tam wodę wlewał? A teraz go niema.xD
Odpowiedz



   


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości