problem ze ścieżką audio
#1
Witam!
Mam problem ze ścieżką audio, dodałem ją do projektu niestety ani na podglądzie ani na finalnym filmie nic nie słychać. Podczas podglądu widać, że dbmeter skacze czyli coś jest odtwarzane jednak w głośnikach cicho. Dodam, że mute nie jest wciśnięte :) Jak tworzę nowy projekt i dodaję ten sam plik mp3 to wszystko ładnie gra. Tutaj nie mogę zacząć od nowego projektu bo mam już pocięte klipy i nie chce ich stracić, został mi już tylko podkład muzyczny do skończenia. W projekcie dźwięk jest ustawiony.
Pytanie mam czy jest jakaś ukryta opcja wł/wył dźwięku ? VegasPro 11


Załączone pliki Miniatury
   
Odpowiedz
#2
dodam, że po kliknięciu na Track FX... po lewej na ścieżce audio pojawia się okno z ustawieniami a na górze mam tak: Track 2 (Muted) czyli gdzieś audio jest wyciszone ale nie wiem gdzie tego szukać, przekreślone fioletowe kółeczko na tracku nie jest wciśnięte....


Załączone pliki Miniatury
   
Odpowiedz
#3
Jak na nowym projekcie działa to nie kombinuj tylko rób nowy projekt i skopiuj wszystkie pliki z aktualnego projektu.
Odpowiedz
#4
Ctrl+A, Ctrl+C, Ctrl+V...
Skopiuj do nowego, może byś odkrył co tam siedzi, a może nie, więc lepiej nie kombinować.
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Ścieżka audio z nagrania video nachodzi na inną ścieżkę Sebson 8 376 06-29-2016, 16:50
Ostatni post: mateuszszar
  Problem - audio błąd w DVD Architect - konieczność kompresji audio luke01 10 2,770 02-28-2013, 21:45
Ostatni post: mateuszszar
  Vegas 11 - ucięta ścieżka audio tsonga 5 1,646 06-23-2012, 21:09
Ostatni post: efix

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości