Vegas 11 Pro - problem z dzwiękiem w mpeg2
#1
Witam ! Mam pytanie posiadam Vegasa 11 , gdy renderuje plik mpeg2 , wszystko jest ok , po zakończeniu na kompie jest obraz i jest dźwięk , lecz gdy wrzucam na pendriva i podłączam do dvd i zaczyna się problem mianowicie obraz jest lecz nie ma dźwieku . O co chodzi ? jeśli ktoś by wiedział byłbym wdzięczny ... Wcześniej wszystko było oki na Vegasie 9.0 .
A gdy ten sam plik który został renedrowany w Sony , wrzucam do innego programu w celu przerobienia go jeszcze raz np na mpg , w programie Freemake Video Conferter to już dźwięk sie pojawia lecz przycina się . Prosiłbym o rade co gdzie leży przyczyna ... Dziękuje
Odpowiedz
#2
Prawdopodobnie źle ustawiasz coś przy renderze, ale w związku z tym, że nie czytasz regulaminu i nie podałeś potrzebnych informacji, trudno Ci będzie pomóc.

Maciej Lewandowski - efix.pl
Odpowiedz
#3
Problem tutaj masz z kompatybilnoscia poprzez port USB. Nagraj ten plik na plyte i sprobuj odczytac w tym samym odtwarzaczu. Czesto zdaza sie tak ze nie wszystkie pliki chodza dobrze jesli czytasz poprzez USB. Np bitrate jest za wysokie. Co innego z plyty.
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z dźwiękiem przy renderowaniu Filozof94 3 1,091 02-27-2015, 13:48
Ostatni post: mateuszszar
  Problem z dzwiękiem ryszerd 0 400 09-21-2014, 12:59
Ostatni post: ryszerd
  Problem z dźwiękiem memento 1 605 05-12-2014, 12:16
Ostatni post: efix
  Problem z dźwiękiem Philia 2 649 04-24-2014, 22:12
Ostatni post: Philia
  Problem z Dzwiekiem ;/ realmadrid 0 485 02-16-2014, 23:49
Ostatni post: realmadrid
  Problem z dźwiękiem po zrenderowaniu michael197 2 827 01-03-2014, 15:37
Ostatni post: michael197

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości