Długie włanczanie
#1
Witam, nie wiem dlaczego mi się SV Pro włancza tak długo tzn wszystko laduje sie laduje się do momentu Initializing Device Explorer... i musze czekac az zaskoczy. Kumpel ma gorszego kompa i powiedzial ze jemu to sie moment włancza.. Czym to moze bys spowodowane?
Odpowiedz
#2
Sorry, ale napisz jeszcze raz poprawną polszczyzną albo lecisz z forum. Bez przesady ludzie.
Nie udzielam odpowiedzi na PW.
Odpowiedz
#3
Może masz słabszy dysk?
Odpowiedz
#4
Sorry ale co tu jest nie jasnego? :o Nie mam gorszego dysku na 100%. On ma starego kompa. Moja specyfikacja kompa to :

Mobo Msi K9N6PGM2-V
Procesor AMD 7750 BE 2x2.7GHz
3GB Ram
Karta graf Radeon 4350
dysk WDC 320GB

Ma ktoś jakiś pomysł?
Odpowiedz
#5
No i co z tego, że masz nowszy dysk? Też tak miałem i jedyne co pomogło to nowy dysk. Przecież zawsze się może coś mu stać.
Odpowiedz
#6
(11-17-2009, 17:11)tijeckt napisał(a):  No i co z tego, że masz nowszy dysk? Też tak miałem i jedyne co pomogło to nowy dysk. Przecież zawsze się może coś mu stać.

No dobra ale ja go nie dawno kupowałem i oprocz tego programu nic się nie dzieje. Tylko SV mi się długo włancza. Jeszcze nie dawno miałem zainstalowanego SV Platinum i także w momencie mi się włąnczał.
Odpowiedz
#7
No to spróbuj reinstalować Sv albo wgraj inna wersje.
[Obrazek: firestorm2cy2.jpg]
Odpowiedz
#8
Reinstalacja nie pomaga bo probowałem. Innej wersji jeszcze nie istalowałem jak zainstaluje to zdam relację.
Odpowiedz
#9
Może zainstalowałeś za dużo "pierdół" do niego, jakiś dodatków, pluginów itp?
Odpowiedz
#10
Zainstalowalem nowa wersje i to samo. Nie, nieinstalowałem mam tylko pluginy zainstalowane NewBlue

@edit
Niemam juz kompletnie pomysłów. Ma ktos jakieś?
Odświezam.

Nie ma nikt pomysłu...?

http://www.allegro.pl/item813313078_wd_c...p_wwa.html <----- Taki mam dysk. Myślę, ze to nie w dysku lezy problem?
Odpowiedz



   


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości