Twixtor Problem
#1
Witam,
problem tkwi w tym iż po spowolnieniu, nie mogę renderować filmiku, w żadnym innym formacie niż mp4, przy renderowaniu jako avi lub wmv , w trakcie zapisywania spowolnionej części wyskakuje błąd
[Obrazek: beztytuubei.png]
Błąd występuje przy wiekszym spowalnianiu niż 20%
Proszę o szybką odpowiedź z góry dziękuje.
pozdrawiam ShionSilvia
Odpowiedz
#2
The reason for the error could not be determined in my brain. Sorry bro.
Render in mp4... ;D
Odpowiedz
#3
Więc dlaczego mam ten problem ? ; p większość ludzi z tego co słyszałem widziałem normalnie Renderuje w wmv , a w mp4 za duża rozdzielczością się nie nacieszę ; ( ?
Odpowiedz
#4
Dlaczego?
Odpowiedz
#5
Przecież na MP4 można ustawić obojętnie jaką rozdzielczość z tego co wiem?
[Obrazek: svinfo.png]

Uploaded with ImageShack.us
Odpowiedz
#6
ok dziękuje nie widziałem , że da się swoją własną rozdzielczość wpisywać, a czy to normalne ? Że zapisuje się tylko w mp4 ? Wszystkim wyskakuje taki błąd przy zapisywaniu w formacie avi lub wmv ?
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z plug-in'em Twixtor Hezo 0 88 09-28-2016, 15:02
Ostatni post: Hezo
  Twixtor problem przy wielu ujęciach Revol 2 657 06-02-2014, 22:57
Ostatni post: Bunch
  Twixtor - problem matt16 5 1,033 11-24-2013, 10:13
Ostatni post: matt16
  [PROBLEM]Twixtor Scorpion 0 502 08-25-2013, 18:10
Ostatni post: Scorpion
  Problem z renderowaniem po użyciu Twixtor'a. JamesKiddPL 3 737 06-23-2013, 13:49
Ostatni post: JamesKiddPL

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości