Przy sklejaniu filmu wył. mi sie komputer
#1
Siema , mam taki problem . Ostatnio Sony Vegas coś mi szwankuje , gdy sklejam wszystkie filmiki w cały jeden który trwa około 2 min , to Sony Vegas nie potrafi tego zrobić . Różnie ale często po 50 % się wyłącza komputer , a po ponownym włączeniu przeze mnie , nie wyświetla się żaden błąd (z wysyłaj lub nie wysyłaj) . Co to może być ? Proszę o pomoc .
Odpowiedz
#2
Zmień zasilacz. Przy obciążeniu zasilacz nie wyrabia i się wyłącza,jak tak dalej pójdzie to może się spalić ciągnąc za sobą płytę główną jak to się stało u mnie również przy renderowaniu filmu z SV...
Odpowiedz
#3
Karmel ma racje.
Dodam jeszcze ze jak chcesz zrenderowac to przygotuj sobie projekt i wyl komputer. Poczekaj az ostygnie zasilacz (sprawdz z tylu gdzie jest zasilacz czy jest cieplo, jesli nie to wl kompa (nie uruchamiaj nic poza vegasem, nawet gg) i zrenderuj.

Sprawdzony sposob
Odpowiedz
#4
Dzieki , tutaj to ludzie potrafią pomóc ;-)
Odpowiedz
#5
Nie dodano, że zmień zasilacz na lepszy, a nie jakikolwiek.
Odpowiedz
#6
Bo ja mam na razie 400W - Feel , to nie wystarczy ? Ile by trzeba bylo mieć Watów ?
Odpowiedz
#7
(08-18-2011, 15:50)Daro151 napisał(a):  Bo ja mam na razie 400W - Feel , to nie wystarczy ?
Na razie to nie masz nic, bo to wyrób zasilaczopodobny.

(08-18-2011, 15:50)Daro151 napisał(a):  Ile by trzeba bylo mieć Watów ?
Oczywiście wszyscy tu jesteśmy jasnowidzami i znamy konfigurację kompa.
Odpowiedz
#8
witam.
Mam Vegasa 7 i mój problem jest podobny. Różnica polega na tym że vegas wyłącza mi się w toku pracy nad projektem (jakby przypadkowo) wyświetlając komunikat o błędzie jakimś tam. Po ponownym uruchomieniu muszę klikać polecenie odzyskania pliku - udaje się to lecz często przynajmniej część pracy z danej sesji muszę zrobić jeszcze raz. To irytujące. Mój zasilacz jest 700 watowy. Dodam jeszcze że problem pojawia się tym częściej im większy jest projekt (przy 0,5 godz materiale projektowym musiałem odzyskiwać 9 czy 10 razy nim wreszcie skończyłem) Jak to naprawić?
Odpowiedz
#9
Właśnie dzisiaj również dopadł mnie ten sam problem. Pracuje nad projektem już sporo czasu, ale dopiero teraz zaczęły się hocki klocki z Vegasem. Coraz częściej wyłącza się w najmniej spodziewanym momencie, bez jakiegokolwiek ostrzeżenia, żadne błędy się nie pojawiają.

Obrabiam obraz w HD i wiem, że mój komp nie jest do takiej obróbki idealnie dopasowany, ale jakoś daje radę. Czeka mnie format kompa, no ale wpierw muszę skończyć ten projekt. Coś może doradzicie? :P
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Komputer nie wyrabia przy NewBlueFX (Mocny zestaw) JJaMMaLL 4 1,053 01-17-2013, 1:37
Ostatni post: efix

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości