Problem z ustawieniem[POCZĄTKUJĄCY]
#1
Witam, nazywam się Michał, mój nick to macierze. Jestem nowy na tym forum. Od wczoraj poznałem Sony Vegas 9.0 PRO, i bardzo mi się spodobał. Mam pytanie, otóż gdy włożę, jakiś filmiki na oś i odtworze to ekran gdzie pokazuje film się zacina. Wydaje mi się, że źle ustawione mam coś. Mam pytanie jeszcze, jak nagrać film, aby był w dobrej jakości i ładnie wszystko wyglądało po umieszczeniu na YouTube. Bardzo proszę o pomoc.

Serdecznie Pozdrawiam
Michał:)
Odpowiedz
#2
Ehm... jeszcze podaj swoje nazwisko, wiek i adres... Pewnie masz ustawione na Best - Auto, Ustaw na Preview powinno być dobrze. A co do nagrywania, to polecam Fraps'a (100 fps w ustawieniach). A co do jakości na YouTube to zależy od renderingu. Jeśli dasz 1280x720 będzie idealne HD na YouTube. Pozdrawiam.
Odpowiedz
#3
Ustawiłem z Best na Previev film dalej się przycina.
Odpowiedz
#4
A co to za film jest? Jaki format? Nagrywany kamerą czy jakimś programem? Jeśli programem to jestem pewny że nagrywany był w małej ilości FPS.
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z ustawieniem klipów na timeline hghormone 2 528 08-05-2015, 17:22
Ostatni post: hghormone
  Problem z ustawieniem dobrej jakości zdjęć Arlequeen 0 553 03-12-2013, 20:02
Ostatni post: Arlequeen
  Początkujący i kilka pytań :) lanceq 8 2,558 02-23-2011, 16:28
Ostatni post: lanceq
  Problem z ustawieniem rozdzielczości maadb 5 1,651 07-26-2010, 3:08
Ostatni post: tomislater

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości