Zacinanie się przy importowaniu video (7.0)
#1
Kiedy importuję video nagrane za pomocą programu FRAPS (czasami) zdarza się, że Vegas się zatnie. Kiedy próbuję coś zrobić, wyskakuje mi "brak odpowiedzi". To dzieje się zawsze na jednym pliku (tak jakby z tym JEDNYM plikiem było coś źle) chociaż nie wydaje mi się, żeby była to wina video, ponieważ inne programy dają radę. Jestem użytkownikiem Windows Vista home basic, 3gb ramu i 2.3 ghz procek 4rdzeniowy. Vegasa mam w wersji angielskiej, 7.0.
Odpowiedz
#2
Hmm. może ten film został xlę nagrany,a Vegas sobie z nim nie radzi,może trwa długo? może za dużo dałeś fps? Spróbuj to jeszcze raz nagrać, jeżeli problem się powtarza,to niby można robić dezinstala Vegasa,ale wątpię,by tutaj tkwił problem..
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Zacinanie sie przy renderowaniu, jak i wczasie montażu. prollerox 10 830 05-31-2016, 23:47
Ostatni post: prollerox
  Ustawienia projektu/renderu przy różnych plikach video Stach 5 884 01-05-2016, 0:10
Ostatni post: Stach
  [Rozwiązany] SV nie znajduje plików przy importowaniu sekwencji PNG Piciu 1 642 07-10-2014, 23:07
Ostatni post: Piciu
  Błąd przy dodaniu czegokolwiek na track video karol1337 1 755 01-20-2014, 9:48
Ostatni post: vm-rexor
  zmniejszenie rozmiaru video przy rendingu marcin_730 2 1,623 05-04-2012, 11:55
Ostatni post: mateuszszar
  Problem przy importowaniu AVCHD night_wasp 0 568 11-04-2011, 9:08
Ostatni post: night_wasp

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości