Problem z Generated Media BARDZO WAŻNE!Po prostu nie chce się włączyć...
#1
niedawno robiłam sobie filmik na programie Sony Vegas, nagle klikając na Generated niechcący myszka (mam złą podkładkę niestety) mnie się osunęła a okno z tym że Gen. po prostu zniknęło jak mogę to odzyskać ? Bo gdy klikam okno po prostu się nie otwiera.... bardzo mi zależy aby ktoś mi pomógł bo muszę zrobić bardzo ważny film na WOS.....

<przepraszam jeśli ten wątek jest nie w tym miejscu ale uważam że to akurat problem programowy>

Dziękuję za jakąkolwiek pomoc.....


Załączone pliki Miniatury
   
Odpowiedz
#2
Jeszcze raz proszę o pomoc bo to ważne.... i sorki za post pod postem .... moderatorze
Odpowiedz
#3
(05-30-2011, 19:51)Elaja-Lois napisał(a):  Jeszcze raz proszę o pomoc bo to ważne.... i sorki za post pod postem .... moderatorze

Odpowiedz
#4
Do tej pory nie wiem o co chodzi. Co ten pypek?
Odpowiedz
#5
(06-12-2011, 20:25)Pinto napisał(a):  Do tej pory nie wiem o co chodzi. Co ten pypek?

Chodzi oto że gdy przyciskam na Generated Media to nie chce mi się pokazać okno edycji itp
Odpowiedz
#6
Spróbuj prawym przyciskiem myszy i "edit generated media" jak się nie pojawi to pewnie gdzieś przesunełaś. Nigdy nie miałem takiej sytuacji.
Odpowiedz
#7
Chwyć za całą warstwę i rozciągnij w pionie. Po lewej stronie chwyć za poziomą linie oddzielającą warstwy. Być może zwęziłaś warstwę i zniknęła jedna ikonka.
Jeżeli nie to chyba się da nawet te ikonki wstawić lub usunąć z tego paska. Ale jak już nie wiem.
[Obrazek: n13.gif]
Odpowiedz
#8
(06-26-2011, 23:42)Bunch napisał(a):  Chwyć za całą warstwę i rozciągnij w pionie. Po lewej stronie chwyć za poziomą linie oddzielającą warstwy. Być może zwęziłaś warstwę i zniknęła jedna ikonka.
Jeżeli nie to chyba się da nawet te ikonki wstawić lub usunąć z tego paska. Ale jak już nie wiem.

niestety to nie oto chodzi....

gdy chciałam przenieść okno z edycją to przez przypadek za szybko upuściłam i teraz nie mogę tego włączyć ....
Odpowiedz
#9
Nie do końca kumam co właściwie zepsułaś, ale:
- ty "pypcie" zaznaczone na obrazku włacza i wyłącza kombinacja Ctrl+Shift+C (Events buttons)
- Okno Generated Media włącza i wyłącza Alt+9
- domyślny układ okienek itd. przywraca Alt+D+D (trzymasz alt i klikasz dwa razy D)

Maciej Lewandowski - efix.pl
Odpowiedz
#10
(06-29-2011, 0:28)efix napisał(a):  Nie do końca kumam co właściwie zepsułaś, ale:
- ty "pypcie" zaznaczone na obrazku włacza i wyłącza kombinacja Ctrl+Shift+C (Events buttons)
- Okno Generated Media włącza i wyłącza Alt+9
- domyślny układ okienek itd. przywraca Alt+D+D (trzymasz alt i klikasz dwa razy D)

Dziękuję za pomoc lecz niestety żadna z tych opcji nie działa >.<

Chodzi oto że gdzieś zapodziało mi się okno Generated .... i klikając na tą ikonkę po prostu okno się nie włącza i nigdzie go nie ma ...
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  "Media offline" problem matti05 2 1,978 03-06-2010, 0:44
Ostatni post: kaytek
  Problem z 'Edit Generated Media' szyman103 3 1,533 12-26-2009, 20:39
Ostatni post: krasux

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości