Spowolnienie / Przyspieszenie
#1
Mam problem ze spowolnieniem i przyspieszeniem.
Wydalem juz jeden filmik i wszystko bylo okej, uzylem hlae do zgrania kolejnych akcji do nastepnego filmiku.
Kiedy wrzucilem akcje z hlae na tasme byla ona dluga (jak zawsze zajmuje okolo 30 sekund). Ja chciałem to skrócić.

Przytrzymalem klawisz CTRL i przeciagnalem koniec akcji na lewa strone.
Wszystko niby okej - faktycznie przyspieszylo sie.

Problem 1) Nie moge przyspieszyc tego maksymalnie - przy 12-13 sekundach nie da sie juz przewijac akcji w lewo (czemu ?) (zwykle sie dalo ;/)

Problem 2) Kiedy wycinam kawalek akcji przyciskiem S to chce potem ta akcje maksymalnie spowolnic - tak zeby nawet ja zapetlic.
CTRL i rozciagam w prawo.

Okej wszystko gra, ale gdy ogladam ta akcje ktora wycialem i potem rozciagnalem zeby spowolnic to nagle okazuje sie ze leci kawalek tej akcji, a potem poprzednia akcja z ktorej wycialem ten kawalek. (trudno to wytlumaczyc :|)
Odpowiedz
#2
"Zwykle się dało" - nie dało się, bo maks. przyspieszenie/zwolnienie przy pomocy CTRL to x4.
Odpowiedz
#3
zapisz ten projekt i w nowym projekcie wczytaj ten poprzednio zapisany.
Odpowiedz
#4
Plik projektu przeciągnij od nowa na linię czasu, oczywiście plik projektu musi być już spowolniony. I chyba nie ten sam, sam siebie nie możesz w czasie rzeczywistym renderować, więc zapisz do innego projektu, do innej nazwy.
[Obrazek: n13.gif]
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Spowolnienie/przyspieszenie Piotr1980 4 761 07-18-2014, 13:45
Ostatni post: Piotr1980

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości