Zrenderowany film: stop na poczatku, uciencie koncowki
#1
Jak w temacie. Kiedy przeglądam film w vegasie (9) wszystko ok. Kiedy wyrenderuje, początek filmu jest zacięty potem idzie normalnie i ucina końcówkę. Jaka tego może być przyczyna?
Odpowiedz
#2
Podaj więcej informacji, przyczyn może być n. Jakie formaty, jakie kodek, info o materiale wejściowym, wyjściowym.
Odpowiedz
#3
No wiec na "wejsciowym" wszystko jest (nieskompresowany .avi w 1280x720, 50fps), wrzucam do vegasa, nowy projekt (     ), potem filmik przyspieszam (ctrl + skracam, ale moze od tego ucina?) i renderuje (     ). Ustawien x264 nie zmieniam.

EDIT: chcialem zkompresowac w vdubie, jakies tam bledy wylazly i przy uzyciu x264 na domyslnych zas ucielo ta koncowke i przycielo poczatek.
Jak cos namieszałem to piszcie - ja naprawde nie mam o tym zielonego pojecia :/
Odpowiedz
#4
wie ktos cos ? :/
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Uderzenie dźwięku na początku filmu bejzbol 4 513 11-26-2015, 17:30
Ostatni post: bejzbol
  Film zrenderowany zatrzymuje się na Blu Ray BladeOstrze 4 1,142 09-08-2013, 10:02
Ostatni post: BladeOstrze
  Przejście z bieli na początku filmu eznawca 7 1,173 08-26-2013, 23:26
Ostatni post: mateuszszar
  zrenderowany mp4 nie otwiera się (3GB wagi) mysza 7 1,953 10-26-2012, 17:08
Ostatni post: Piciu
  Efekty z Początku twhou 5 1,322 08-17-2012, 20:25
Ostatni post: twhou
  zrenderowany film trwa dłużej niż w projekcie gab39 0 735 09-09-2011, 8:45
Ostatni post: gab39

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości