Błąd w Sony Vegas 9.0 Movie Platinum Edition. Nie moge włączyć.
#1
Witam, dzisiaj zainstalowałem jak zwykle Sony Vegasa. Gdy chce go włączyć wyświetla się taki błąd.

Link do screena > http://img26.imageshack.us/img26/2962/vegasr.png
Odpowiedz
#2
Co jest w detalis?
Odpowiedz
#3
W jakim detalis ?
Odpowiedz
#4
Tam jest taki przycisk. Naciśnij go i skopiuj tekst, który się pojawi.
Odpowiedz
#5
Pisze "Failed to initialize script host."
Odpowiedz
#6
Reinstalowałeś? Jaki system? Crackowany Vegas?
Odpowiedz
#7
Tak reinstalowałem. System Windows XP SP 2 (moge zainstalować 3) I vegas nie crackowany tylko mam taki program co sie klika "Active" i jest full wersja.
Odpowiedz
#8
.NET masz wgrany? A SP3 jest wskazany jak najbardziej, wniósł sporo poprawek.

Maciej Lewandowski - efix.pl
Odpowiedz
#9
.NET wgrany bo jak sie instaluje vegasa to sie automatycznie sciaga/instaluje. SP3 wgrany dalej nie działa. :(.
Odpowiedz
#10
Siema mam Problem mam Windowsa Xp i pobralem sony vegas pro09 i nie chce mi odpalic nie wiem co mam zrobic prosze o kontakt .



Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Efekty mediów. Movie studio Platinum 13 wiewi0r1985 2 76 11-18-2016, 19:21
Ostatni post: szczemp
  Timecode w Movie Studio Platinum 12 TheSunny 4 138 10-26-2016, 18:10
Ostatni post: TheSunny
  Sony Vegas Pro 13 Spowolnione Tempo Błąd Karcok 14 863 03-02-2016, 23:18
Ostatni post: Karcok
  Sony Vegas Pro 13 Crossgrade czy mogę przenieść licencje? uzytkownik 11 1,755 10-31-2015, 14:37
Ostatni post: sirCreeper
  Jaki komp do Movie Studio 13 Platinum RobinsonR66 8 1,146 06-15-2015, 7:49
Ostatni post: czesuaw
  Czy bez firmy mogę sprzedawać filmy stworzone w Sony Vegas Pro 13 (komercyjny)? createstock 12 1,480 05-28-2015, 13:57
Ostatni post: robertsonPL

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości