Instalacja-problem
#1
Cześć, ściągnąłem Sony Vegasa z http://www.sonycreativesoftware.com/down...iestudiope i podczas instalacji wyskoczyło mi takie coś: http://img190.imageshack.us/i/beztytuu2ig.png/

Wie ktoś może w czym problem?
Odpowiedz
#2
Zakładam, że komputer spełnia wszystkie wymagania, masz zainstalowany .NET itd., nie próbujesz uruchomić wersji 64 bit na 32 bitowym systemie itd.
Jeśli wszystkie wypisane w wymaganiach warunki spełniłeś a dalej się wali, być może nastąpił jakiś błąd podczas zasysania archiwum - ściągnij jeszcze raz.

Maciej Lewandowski - efix.pl
Odpowiedz
#3
miałem podobny problem na xp,
usuwanie .net.a. instalowanie nowego nie pomogło. podobnie inne recepty z googla i YT.
później był jeszcze kolejny błąd ( nie pamiętam numera ) więc przeniosłem soft na laptopa ( windows 7 )
ekran nie zbyt duży, ale przynajmniej soft działa.
Odpowiedz
#4
A czy ktoś mógłby spakować sv i wysłać na np. rapidshara ? Nie chodzi mi o instalke, ale o pliki które są w folderze :)
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z instalacją willianrshl 3 398 01-04-2016, 18:29
Ostatni post: mateuszszar
  Problem z instalacją Magic Bullet Looks Scorpion 2 1,139 02-11-2013, 18:03
Ostatni post: Scorpion
  Problem z instalacją bartek_jwno 3 1,068 11-23-2012, 19:14
Ostatni post: tomislater
  Problem z Instalacją :( Daniel0s 4 2,103 05-16-2012, 19:21
Ostatni post: efix
  Problem instalacja.. PoProstuJarek 3 1,112 05-13-2012, 21:56
Ostatni post: marcinb9987
  instalacja problem ozli 1 726 08-31-2011, 13:50
Ostatni post: vm-rexor

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości