Problem przy instalacji "Sony NGen Tool"
#1
Witam, mój problem związany jest z instalacją Sony Vegas Pro 9.0.

ss:
http://yfrog.com/fy456jvj

Wczesniej instalowałem SV bez zadnych problemów. Jednak ostatnio przy próbie włączenia... nie włączył się i postanowiłem zrobić reinstalke. Problem jest taki jak widac w linku. Zna ktoś rozwiązanie?
Odpowiedz
#2
K***a. Dostałeś wcześniej bana za wklejanie screenów z keygenem/crackeim czy co to w ogóle jest. Napisałeś do mnie za co dostałeś bana, wyjaśniłem Ci, a Ty znów zakładasz praktycznie taki sam temat z tym samym obrazkiem. Wypad. Pytaj na pebach czy innych forach skąd to sobie zassałeś, tutaj nie pomagamy w takich rzeczach, wiedziałbyś o tym gdybyś przeczytał regulamin (o czym już Ci wspominałem wcześniej w PM). Totalna ignorancja, więc i mi nie pozostaje nic innego. Naucz się przestrzegać zasad w miejscu w którym przebywasz.
Nie udzielam odpowiedzi na PW.
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem przy renderowaniu Sony Vegas Pro 12. kalew345 1 840 06-07-2014, 7:42
Ostatni post: vm-rexor
  Błąd przy instalacji - Sony vegas 11 patryk2828 0 1,029 08-06-2013, 15:51
Ostatni post: patryk2828
  Sony Vegas 12 Błąd Podczas instalacji! ziomekxxl97 9 2,370 02-08-2013, 19:27
Ostatni post: walerka
  Problem przy instalacji SV Pro 8.0 Zeros 4 950 09-13-2012, 0:03
Ostatni post: Zeros
  Problem przy Instalacji . Kpina1337 8 1,589 08-23-2012, 9:37
Ostatni post: Kpina1337
  Błąd przy instalacji Eryk 1 622 01-16-2012, 17:51
Ostatni post: krisit

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości