Dziwny problem z vegasem
#1
Witam wszystkich, mam bardzo dziwny problem który się zrobił chyba z sam z siebie. Na początek dodam iż używam win7 x64 oraz Vegasa 9.0e x64. Od paru dni mam taki problem:
IMG - TUTAJ
IMG2 - TUTAJ (Jak widzicie ścina mi połowę ustawień)
nie wiem o co chodzi ale bardzo mi to przeszkadza w tworzeniu filmów. Próbowałem już chyba wszystkiego odinstalowałem stery od grafy i wgrałem jeszcze raz(myślałem, że to ich wina, ponieważ wgrałem dzień wcześniej inne) nowe z www nvidia. Czyściłem PC programem CCleaner, skanowałem PC(myślałem, że to wirus). Może jest to wina aktualizacji systemu ? Coś mi się pobierało od mikroszitu ale nie wiem czy to tego wina. Bardzo proszę o dobra i szybką odpowiedź, ponieważ robię już mixclipa z CS dobre 5-6 dni( a powinno to być max 1-2 xd) do tego muszę zrobić parę filmików do szkoły, a przez to "coś" nie mogę nic zrobić. Dodam jeszcze iż np. w wowie nie działa mi ostatnio (tego samego dnia co z vegasem xd) dolna część też nie wiem czemu. Jak widzicie na screenie prawa część monitora tak jakby nie obsługuje tego co trzeba, jest tak jakby zamrożona(widać coś na niej ale nie działa).
Odpowiedz
#2
Kliknij 2x na pasek tytułowy tego okna z efektem.


Ps. "a powinno to być max 1-2 " wtf? Wiem, fragmovie. Ale jak ty chcesz zrobić dobry film w 1-2 dni? No chyba, doba u ciebie trwa 90h.
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z Vegasem 11 filthix 1 114 12-12-2016, 20:19
Ostatni post: mateuszszar
  Dziwny problem audio baller 1 391 11-02-2015, 23:45
Ostatni post: baller
  Problem z Vegasem (zakłócenia obrazu, niepożądane efekty) Anteriss 3 955 04-04-2015, 16:39
Ostatni post: sirCreeper
  Problem z Sony Vegasem BenQ811 5 1,769 09-15-2013, 14:30
Ostatni post: mateuszszar
  Dziwny problem z Vegasem SpotterJacob 3 1,426 05-13-2013, 19:53
Ostatni post: mateuszszar
  "Dziwny" problem ze stabilizacja Simik 0 948 03-30-2013, 0:07
Ostatni post: Simik

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości