pliki avchd
#1
Witam wszystkich,
mam problem z materiałami z kamery sony nx5 która zapisuje w AVCHD
Po przepisaniu do kompa zaczęły się problemy. Wszystko się tnie i zawiesza.
mój komp:intel core 2quad q6600 2,4GHz
8G ram
Radeon HD 5400
Windows 7 64b
SV pro9e 64b
projekty są takie jak materiały źródłowe
Wcześniej wrzucałem do vegasa HDV z Z1 i nie było żadnych problemów.
pozdrawiam i czekam na jakąś podpowiedź.
Odpowiedz
#2
Hmm, sprawdź to: http://sonyvegas.info/Temat-Pomoc-w-dobo...e+si%C4%99

I zawsze można podglądać zaznaczony obszar za pomocą konfiguracji klawiszy SHIFT + B...
Nie udzielam odpowiedzi na PW.
Odpowiedz
#3
Przejrzałem wskazany wątek i zastosowałem również "szift + b"
Niestety pomogło tylko trochę.
Dalej nie da się pracować.
Może problem tkwi w kodekach?
Odpowiedz
#4
Tak, na AVCHD zwyczajnie źle się pracuje i lepiej przekonwertować do czegoś bardziej "zjadliwego".
Odpowiedz
#5
Na jaki format najlepiej przekonwertować, tak żeby nie tracić na jakości i w miarę szybko to poszło?? Czy są jakieś osobne programy do tego, czy trzeba zrobić to w SV?
Odpowiedz
#6
Najlepiej do niekompresowanego AVI, ale to Ci mnóstwo miejsca zajmie. Możesz użyć jakiś mniej stratnych kodeków jak Ci na miejscu zależy.
Nie udzielam odpowiedzi na PW.
Odpowiedz
#7
tak, AVI niekompresowany rzeczywiście zajmuje bardzo dożo miejsca.
Zastanawiam się jeszcze nad przyczyną zacinania się tych plików.
CZy jest możliwe aby program wymagał Windowsa professional? Bo ja mam 7 Home.
Wiem że np. Avid potrzebuje Windowsa professional a z home są problemy.


[
Odpowiedz
#8
Podlacze sie pod temacik. Chcialbym polaczyc 2 pliki avchd w full hd i wyeksportowac jest bez rekompresji. Przykladowy plik z aparatu (10MB):
http://hotfile.com/dl/93568206/e863fe6/00011.MTS.html
Niestety jakich ustawien bym nie uzyl, przy eksporcie nei pojawial mi sie ten czarny ekran z info, ze rekompresja niepotrzebna, tylko widac ze mi SV rendujej. Prosze o pomoc.
Odpowiedz
#9
Wybierasz template przy, którym masz znak "="?
Nie udzielam odpowiedzi na PW.
Odpowiedz
#10
(01-02-2011, 12:53)tomislater napisał(a):  Wybierasz template przy, którym masz znak "="?
Zapisujac plik jako Sony AVC nie mam tam takiej opcji, zreszta sprawdzilem pozostale opcje i tez nigdzie tam nie ma tego znaku. Problem dalej nierozwiazany :(
[Obrazek: 10pa811.png]
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Pliki AVCHD michalkalka 1 1,299 11-14-2010, 18:38
Ostatni post: kaytek

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości