tnie obraz w oknie podgladu
#1
mam problem z plikami w oknie podgladu nie sa odtwarzane plynnie dvd jak i hd parametry kompa to:
Procesor Intel Core i7 860 2.80 GHz
NVIDIA GeForce GT 230 z technologią HD PureVideo
6 GB DDR3 ram
Dysk twardy 1 TB SATA 3G (5400 obr./min)
Dynamic ram w vegasie jest ustawiony na 5000mb tyle max moge ustawic
nie wiem jaka jest tego przyczyna ze sie tak dzieje na kompie pliki full hd ida plynnie problem jest tylko w oknie vegasa
zainstalowane kodeki to
ffdshow
ac3 filter
k lite codec pack
Odpowiedz
#2
Masz przyczynę zmniejsz ten podgląd do 300-350 mb. I wywal ten codec pack.
Odpowiedz
#3
wywaliłem codec pack i kombinowałem z ramem max min tak jak mi podałes jest cos lepiej ale nadal podglad nie jest plynny nie mam pojecia co z tym zrobic
Odpowiedz
#4
Ten materiał jest zakodowany? Ustawienia projektu są identyczne z tymi od filmów?
Odpowiedz
#5
Nie material nie jest zakodowany pochodzi z kamery canon legria hf 200
[attachment=131]
ustawienia projektu sa identyczne z filmem
Odpowiedz
#6
Podgląd masz ustawiony może na Best Full? Ustaw na Good czy preview.
Nie udzielam odpowiedzi na PW.
Odpowiedz
#7
Best full czy preview jest tak samo próbowałem wszystkich opcji po prostu nie ma płynnego odtwarzania, nie sądzę że to wina kompa ma dopiero 4 dni mysle że to cos z ustawieniami tylko co, bo ja nie mam już pomysłów.
Może vegas w pełni nie wykorzystuje procesora ???
Odpowiedz
#8
Vegas ogólnie słabo wykorzystuje i7, u mnie 60-70% to był maks przy renderze (mam 920). Podeślij ten plik, zobaczę jak u mnie działa.
Odpowiedz
#9
http://www.rapidshare.com/files/409559752/00028.MTS
Odpowiedz
#10
Zobacz z dołączonym projektem jak to wygląda.


Załączone pliki
.veg   Untitled.veg (Rozmiar: 8.63 KB / Pobrań: 71)
Odpowiedz



   


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości