program nie odpowiada
#1
hej mam taki problem...przez ostatni tydzień pracowałem nad projektem w sv pro9 i wszystko działało bezproblemowo.
dzisiaj gdy próbuje otworzyć ten projekt pasek postępu otwierania projektu nagle podskakuje od zera do 41% i zawiesza sie ,na to ja mu alt,ctrl,delete i wyskakuje BRAK ODPOWIEDZI z strony sv!
podczas gdy inne projekty otwierają się bez zarzutów...czy da sie jakoś uratować ten projekt??
Odpowiedz
#2
Możesz mieć uszkodzony plik, na którym pracuje vegas. Przenieś wszystkie pliki z projektu w inne miejsce i przy otworzeniu wskaż nawą lokację, może pomóc.
Odpowiedz
#3
niestety nie pomaga:(
zrobiłem tak jak napisałeś przeniosłem wszystkie pliki z projektu na inny dysk,odpaliłem sv otwieram projekt a tu dalej ta sama lipa!!
może masz jeszcze jakieś rady???
może spróbuje sformatować kompa???
Odpowiedz
#4
Z projektem, czy bez?
Odpowiedz
#5
Poszukaj autozapisów, powinny być w profilu lokalnym użytkownika (najprościej dać przeszukanie dysku c: pod kątem plików autosave*.veg), może któryś z nich będzie wczytywalny, ale podejrzewam że tuż przed "awarią" doinstalowany został jakiś kodek, który sobie nie radzi z Vegasem.
[Obrazek: i15.jpg]
Odpowiedz
#6
(07-13-2010, 23:18)tidzu napisał(a):  Z projektem, czy bez?

no najpierw przeniosłem tylko pliki z projektu bez samego projektu,a póżniej również projekt,i w obu przypadkach ta sama lipa
(07-14-2010, 7:11)vm-rexor napisał(a):  Poszukaj autozapisów, powinny być w profilu lokalnym użytkownika (najprościej dać przeszukanie dysku c: pod kątem plików autosave*.veg), może któryś z nich będzie wczytywalny, ale podejrzewam że tuż przed "awarią" doinstalowany został jakiś kodek, który sobie nie radzi z Vegasem.

jak chodzi o te kodeki to jestem pewny ze sam nic nie instalowałem,chyba ze to sie jakoś samo zainstalowało,zaktualizowało,nie wiem...co do autosave to jak jakiś otwieram to dalej ten sam BRAK ODPOWIEDZI! ale strasznie mi zależy na tym projekcie może mam odinstalować jakieś kodeki?? albo w ogóle formata??
Odpowiedz
#7
No to spróbuj odinstalować kodeki? :) Sami tego za Ciebie nie zrobimy przecież... Popróbuj, najwidoczniej mało osób ma taki problem. Ja osobiście nigdy z takim czymś się nie spotkałem.
Nie udzielam odpowiedzi na PW.
Odpowiedz



   


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości