problemy z ogarnięciem interfejsu
#1
Witam mam taki problem, pracuje z programem ok 2 lata (bardzo amatorsko) i dopiero spotyka mnie taki problem z ogarnięciem interfejsu, mianowicie gdy zaznaczam obszar do zrenderowania ten niebieski pasek u góry (który wyznacza obszar do renderowania) nie przesuwa się razem z moim sugestiami tylko podąża za plikiem filmowym a nie za moim kursorem :/ co muszę zmienić w ustawieniach? pozdrawiam
[Obrazek: 1_2525.jpg]
[Obrazek: 2_1763.jpg]
Odpowiedz
#2
Jaka wersja Vegasa ? 9.0a,b,c,d,e?
Odpowiedz
#3
vegas pro
version 9.0e (bulid 1147)
Odpowiedz
#4
jakieś pomysły?
Odpowiedz
#5
Ale to zacieniowane tło jest zaznaczone. Nie wiem o co ci chodzi.
Odpowiedz
#6
no tak bo jest zaznaczone ale nie rendurje mi się tam gdzie ja zaznaczę tylko tam gdzie jest ten niebieski pasek u góry. A ten pasek nie zaznacza mi się tak gdzie ja zaznaczam materiał
Odpowiedz
#7
Ponieważ :
1. Zaznaczyłeś render loop media only?
2. Vegas renderuje od pierwszego wrzuconego pliku.
Odpowiedz
#8
no dobrze a jak to zmienić teraz, żeby renderowało tam gdzie ja zaznaczę?
Odpowiedz
#9
Nad ścieżkami zaznaczasz takimi 2 żółtymi wskaźnikami, co ma Ci renderować, potem przy wyborze zaznacz render loop region only to wszystko.
Odpowiedz
#10
ok dzięki bardzo. a wiesz może co trzeba zmienić, żeby ten niebieski pasek był zawsze między tymi dwoma żółtymi znacznikami? (tak zawsze miałem tylko coś zjebałem w ustawieniach:/)
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Zmiana koloru interfejsu w 9.0 Inedit 2 1,111 04-18-2010, 14:38
Ostatni post: tidzu

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości