Problem z Vegas Pro (Twain_32.dll)
#1
Witajcie,
mam problem z Sony Vegas pro 9.0 otóż zainstalowałem go i jak chcę włączyć wyskakuje mi taki błąd
[Obrazek: vegassssspro.png]
Próbowałem reinstalować, zmieniałem tego TWIN_32.dll tylko że później jak wybierałem w panelu administratora ten Windows Image~ zmieniałem na ręczny i niema tego zielonego przycisku nawet jak dam ok. to dalej ten błąd wyskakuje.
Wie ktoś jak to naprawić?
Z góry wielkie THX
Odpowiedz
#2
Cytat:No i co, że masz XPka, tam też możesz tą opcję mieć wyłączoną. Musisz ją włączyć. Panel sterowania -> Narzędzie administracyjne -> Usługi i tam szukasz tej swojej, czyli Windows Image Acquisition i ją aktywujesz :)
Odpowiedz
#3
Up robiłem tak ale niedziała dalej
Odpowiedz
#4
A wyłączyłeś i włączyłeś komputer?
Jeżeli jest błąd to co pisze?
Odpowiedz
#5
zresetowałem kompa tam ustawiłem i niby jest ustawione ale w vengasie dalej jest ten błąd
Odpowiedz
#6
Od kiedy nasz ukochany Vegas nazywa się
Cytat:Vengas
???
Znalazłem filmik w googlach jak to naprawić, bodajże pierwszy odnośnik... Naucz się używać i doceniać Wujka Google.
Jeśli pomogłem, to daj ruputa :)
[Obrazek: awesomestalker2.png]
[Obrazek: wqdz690429546a.GIF] Piszę poprawnie po polsku
Odpowiedz
#7
To jest to samo co podałem wyżej, tylko ty wrzuciłeś film.

Ps. nikt nie patrzy na pkt. reputacji.
Odpowiedz
#8
(04-19-2010, 18:59)kaytek napisał(a):  Od kiedy nasz ukochany Vegas nazywa się
Cytat:Vengas
???
Znalazłem filmik w googlach jak to naprawić, bodajże pierwszy odnośnik... Naucz się używać i doceniać Wujka Google.
Jeśli pomogłem, to daj ruputa :)


Lolz mówiłem że próbowałem już podmieniać i lipa







POMOŻE KTOŚ?
Odpowiedz
#9
Pewnie masz pirata, kup se oryginał i tyle.
Odpowiedz
#10
(04-20-2010, 18:21)kaytek napisał(a):  Pewnie masz pirata, kup se oryginał i tyle.

Mam triall wersje -,-
Odpowiedz



   


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości