brak odpowiedzi, podgląd ..
#1
Cześć, Mam problem ze swoim vegasem, mam nadziej że mi pomożecie :(
Otóż: Gdy tylko otwieram zapisany projekt i klikam na pasek ze scenami, albo w ogóle klikam na vegasa to od razu vegas mi się zawiesza i wyskakuje mi ` brak odpowiedzi ` i tak parę minut posiedzi w zawieszeniu po czym zaczyna znowu działać... wszystko było by ok gdyby nie to, że robi mi się tak co jakiś czas i trudno mi cokolwiek robić na vegasie jak co chwila sie zawiesza i nie zawsze potem działa. Oprócz tego bardzo wolno mi obraz idzie.. gdy jest jedna scenka jest wszystko ok, ale jak nałożę kolejną to zaczyna się zacinać podgląd filmu i muzyka idzie dalej a podgląd nie nadąża. Strasznie trudno coś robić jak są takie komplikacje, była bym strrrrasznie wdzięczna jak by mi ktoś powiedział co z tym zrobić ;(
Odpowiedz
#2
Tak wszystko jasne.
Jaki masz system?
Jaka wersja vegasa?
Na jakich plikach pracujesz?
etc.
Odpowiedz
#3
co jest jasne?
Odpowiedz
#4
Nooo wszystko...
Odpowiedz
#5
noo a co to jest to `wszystko` ? Skoro wszystko jasne no to powiedz ;p
Odpowiedz
#6
http://www.sjp.pl/wszystko
Odpowiedz
#7
o co Ci chodzi? prosiłam o pomoc, skoro nie potrafisz to po co te komentarze?
Odpowiedz
#8
Wszystko jasne - nie podałaś żadnych wartościowych informacji.
Odpowiedz
#9
napisałam: gdy wchodzę w vegasa to mi sie ZAWIESZA , program nie odpowiada, pisze komunikat : brak odpowiedzi. Oprócz tego zacina mi się obraz. to nie są informacje? ;p nie da się tego napisać inaczej..
Odpowiedz
#10
Ojj da się da... Napisz więcej(jaki masz system, wersja vegasa, czy vegas jest legalny, jaki masz sprzęt)etc.
Odpowiedz



   


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości