pomocy Ustawienia "optymalne"
#1
Witam

Mam taki problem, dam przykład
Klikam w "Composting Mode" i np: Custom, biore np: 3 (tak jak na you tubie:P) i temu panu na filmie się wyświetla okienko dodatkowe a mi nie, tak samo jest z "Vide FX" i BLOW wybieram to 1 i jemu się coś wyświetla a mi nie :(

Więc jak zrobić żeby się wyświetlało :D?


Lub jak zmienić ustawienia na domyśle, czyli zmiana ustawien na "fabryczne "


Proszę o szybką odpowiedz :D


Jak nie wiecie o co mi chodzi moge zamiescic filmik, screen
#2
Po pierwsze jaką masz wersję Vegasa?
Po drugie jakie "1" przy Video FX? Obawiam się, że bez screena trudno będzie zrozumieć, co masz na mysli. A co do Compositing mode, sprawdź, czy to okno przypadkiem nie schowało się poza ekranem lub nie wrzuciłeś je obok zakładek Explorera itd.
Ustawienia - Options->Preferences->Deafult All (na dole)
#3
Jeden tzn rester no coś tam :P

Tutaj screen, przy tym jak wybieram "Custom" i później to drugie wyłączam powinno się okienko wyświetlić ale nima :/

"Ustawienia - Options->Preferences->Deafult All " nie działa

Sony vegas pro 9, jak to obok zakładek explorera ?:P

http://img28.imageshack.us/gal.php?g=b00000001w.jpg

Tutaj screeny
@ Hm pomoże ktoś czy nie :/ czy jak zawsze musze prosić na jakimś zagranicznym forum bo Polskie to ... ^^
#4
Sorki, ale z tych screenów niewiele wynika. Jak byś mógł to wyjaśnij to dokładniej.
#5
Sorry za jakość filmu, ale mp4 mniej zajmuję, a w avi zajmowało 200MB ^^
Myślę ze ten kto zna ten program będzie wiedział o co chodzi na tym filmiku...
I też myślę ze dobrze wytłumaczyłem, po prostu biorąc video FX i glow i później np: Reset to none
Powinno się wyświetlić okienko "konfiguracji" ale się nie wyświetla tak samo jest z wszystkimi innymi "efektami" ;/

http://hotfile.com/dl/34430889/e920404/C...3.mp4.html
#6
(03-24-2010, 21:31)asssian napisał(a):  I też myślę ze dobrze wytłumaczyłem, po prostu biorąc video FX i glow i później np: Reset to none
Powinno się wyświetlić okienko "konfiguracji" ale się nie wyświetla tak samo jest z wszystkimi innymi "efektami" ;/
(03-23-2010, 16:53)asssian napisał(a):  (...)tak samo jest z "Vide FX" i BLOW wybieram to 1 i jemu się coś wyświetla a mi nie(...)
Czy będąc na naszym miejscu zrozumiałbyś swoje tłumaczenie? Pierwszy post w pierwszym temacie tego działu.
#7
Sorki, ale film jest jakby nagrany komórką :D a poza tym to dalej nie wiem, o co ci chodzi. Może podaj tego tutka z YT.
#8
Jeżeli dobrze rozumie w czym tkwi twój problem to tam gdzie widzisz okienko z time line musisz chwycić za te 3 kropki w lewym górnym rogu i wyciągnąć okienko . Wtedy będziesz miał opcje do konfiguracji danego efektu .
#9
Time line, jakoś nie widze tam kropeczek, mógłbyś zrobić screena i zaznaczyć gdzie to jest xD
(dzięki że w ogóle staracie sie pomóc, ale to chyba będzie to )
#10
jakoś się nie przyjrzałem, więcej tych kropek niż 3 ;D

[Obrazek: beztytuumwc.jpg]



   


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości