brak preview(czarne okno)+renderuje czarny obraz
#1
Nagle przestało mi wyświetlać preview, jest tylko dźwięk i czarne okienko, kiedy próbuję wyrenderować renderuje czarny obraz taki jak na preview. Osi na których są klipy video są ciemniejszym szarym. Nie wiem może przez przypadek coś kliknąłem? Próbowałem przeinstalować program ale ustawienia zostały i jest to samo.
Tu moje okienko:
[Obrazek: 20t3vyd.png]
Odpowiedz
#2
Twoje ścieżki wideo są takie przyciemnione, co oznacza, że są niewidoczne. Prawdopodobnie kliknąłeś na to niebieskie przekreślone kółko lub wykrzyknik przy ścieżkach.
Pomogłem? Daj plusa :)    [Obrazek: plus.png]
Odpowiedz
#3
Na 100% masz SOLO (wykrzyknik) na jakiejś pustej ścieżce video (poniżej - tylko na screenie nie widać). Wówczas wszystkie pozostałe ścieżki video są zamutowane (co powoduje wyciemnienie ścieżek video, i nie odtwarzanie ich).
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Czarny klip, właściwy obraz przebija się tylko momentami Madis 0 53 08-07-2017, 0:56
Ostatni post: Madis
  Sony Vegas 12 brak podglądu-czarny ekran asylum 1 331 03-07-2017, 1:30
Ostatni post: januuszek5
  Problem z zapisanym projektem - czarny obraz, brak dźwięku ZAFIRa 10 1,618 01-18-2016, 0:04
Ostatni post: ZAFIRa
  Czarny obraz david287 5 815 07-06-2015, 10:26
Ostatni post: mateuszszar
  Dodawanie Klipów i czarny obraz Target 1 604 06-28-2015, 4:38
Ostatni post: mateuszszar
  brak podgladu - zielony obraz nowiuski 16 10,539 07-02-2014, 0:42
Ostatni post: Shajat

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości