SVP 9-problem z instalacją ;/
#11
Spróbuj wyświetlić szczegóły problemu (show problem details).
[Obrazek: i15.jpg]
Odpowiedz
#12
Ja też mam problem. Zainstalowałem niezbędne programy, ale Vegas Pro 9.0 dalej pokazuje mi, że nie zainstalowałem Microsoft visual C++ 2008. Jest to dziwne, bo ten program już zainstalowałem. Pomożenie???
Odpowiedz
#13
Restartowałeś kompa? Jaki masz system? Napisz coś więcej może? O jak dobrze, że niedługo zaostrzymy regulamin (>^^)>
Nie udzielam odpowiedzi na PW.
Odpowiedz
#14
Tak restartowałem kompa. Mam Windows XP Professional ( oczywiście oryginalny ). Wszystko co zrobiłem się zgadza . Zainstalowałem i 2008 i 2005, a Vegas dalej pokazuje mi, że nie mam tego oprogramowania.

Proszę pomóżcie!
Odpowiedz
#15
Mateuszek123 spróbuj wejść na strony antywirusów np. Norton. Jeśli problem się powtarza to znaczy że masz Confickera (taki robak internetowy). Ściągnij antywirusa: Avira AntiVir. On ci go zlikwiduje i będzie dobrze.
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z Instalacja andr3xe 24 10,150 09-28-2010, 20:34
Ostatni post: lux
  Problem z Instalacją! Rafałek 2 1,296 06-12-2010, 22:51
Ostatni post: Rafałek
  Problem z instalacja 32-bitowego SV 9 na win7 (64-bit) Kniatol 1 1,925 05-28-2010, 10:37
Ostatni post: vm-rexor
  [split] Problem z instalacją :( andzoc 0 1,346 01-27-2010, 11:57
Ostatni post: andzoc
  Problem z instalacją! NikTaki 4 2,394 10-10-2009, 13:23
Ostatni post: NikTaki
  instalacja problem Ancer 1 1,400 06-04-2009, 17:33
Ostatni post: Ancer

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości