[Problem] z uruchomieniem SV
#21
mi wyskakuje cos takiego " Requirements not met. Press OK to Exit Install" tutaj pisze aby kozystac trzeba sie zarejestrowac ale gdzie? hę? proszę opomoc...windows 7 64. miałem wegasa kiedyś na xp-eku..było OK.
#22
Pewnie pobrałeś wersję 32 bitową, a masz Windowsa 64bitowego i naucz się pisać.
Nie udzielam odpowiedzi na PW.
#23
Na win 7 64 bit działa zarówno wersja 64 bit jak i 32 bit, z tą różnicą że na 32 bit jest więcej pluginów. Dają po oczach błędy ortograficzne i stylistyczne.
#24
:O A nie miał ktoś czasem z tymże właśnie problemów? Albo coś mi się pomyliło :)
Nie udzielam odpowiedzi na PW.
#25
"Reguirements not met. Press OK to Exit Instal, Tomislater ,,,mam obydwie wersje 64/32....
żadna nie działa, ale widzę że jestś za cienki,,,w tym temacie
Doszedłem do wniosku żeby zainstalować Visual C++ 2008, coś drgneło ,ale nadal lipa teraz jest coś takiego :The folder path "help files" contains an invalid character. o co tu chodzi...czy jest ktos w stanie to rozgryść,,,,ja zanim dojdę o co chodzi to trochę to potrwa....
#26
Ja widzę że jesteś cienki w pisaniu po polsku, chyba często opuszczałeś lekcję j. polskiego, bo to co piszesz z poprawną polszczyzną nie wiele ma wspólnego.
Spróbuj z wersją 9.0 build 563.
#27
Krasux... to nie tyczyło się do ciebie....tu trzeba wykazać się doswiadczeniem w ty kierunku, a nie maratonem z J.Polskiego....pozdro
#28
Przecież wyraźnie Ci napisałem co masz zrobić, spróbuj z wersją 9.0 pro build 563.
#29
Dzięki spróbuję.......jak wypali dam znać.
#30
Cytat:tu trzeba wykazać się doswiadczeniem w ty kierunku, a nie maratonem z J.Polskiego....pozdro
I czytaniem ze zrozumieniem :)
Masz zainstalowane Microsoft .NET Framework 3.0? Zresztą sam producent napisał, że 9 jest dla XP i Visty i że mogą występować błędy z siódemką. Dlatego niedługo wychodzi Sony Vegas 10...
Nie udzielam odpowiedzi na PW.



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  problem z uruchomieniem . (: natixxx :) 33 9,254 11-26-2013, 19:37
Ostatni post: heyusia
  Problem z uruchomieniem projektu naffnaff 2 1,434 03-29-2010, 22:52
Ostatni post: naffnaff

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości