Problem z renderowaniem AVI - Krew mnie zalewa!
#1
Mój pierwszy post, więc serdecznie wszystkich witam!
Liczę na Waszą pomoc, bo zaraz mnie szlag jasny trafi, krew nagła zaleje.
Mój problem widać na obrazkach poniżej. Gotowy film w formacie wmv czy mpg wygląda tak jak powinien, czyli jest dobry jakościowo.
Przykład:
[Obrazek: n0HeA.png]

A tak wygląda AVI:
[Obrazek: HFTm5.png]

Wszystkie formaty są zapisane w HD 720. Jestem początkującym użytkownikiem Vegasa i kompletnie nie wiem jak to naprawić. Wcześniej wszystkie formaty wyglądały normalnie, teraz avi się popsuło i za Chiny Ludowe nie chce się naprawić. Pomóżcie bo zaraz zacznę demolować mieszkanie jak tak dalej pójdzie!
Pozdrawiam!
Odpowiedz
#2
Coś nie dobrze z aspektem... Spróbuj wklepać w tagach Youtube "yt:stretch=16:9".
Odpowiedz
#3
(02-19-2012, 1:04)Piciu napisał(a):  Coś nie dobrze z aspektem... Spróbuj wklepać w tagach Youtube "yt:stretch=16:9".
Po wpisaniu w tagi "yt:stretch=16:9" film jest chyba trochę bardziej rozciągnięty, ale to nie to. Film na dysku jest taki sam, czyli jakość o kant dupy potłuc. Dzięki za dobre chęci!
Odpowiedz



   


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z renderowaniem matt94 8 1,872 09-21-2015, 16:56
Ostatni post: sirCreeper
  Problem z renderowaniem. czesuaw 7 1,922 03-25-2015, 11:22
Ostatni post: czesuaw
  Problem z renderowaniem. kostek569 1 684 03-13-2015, 16:54
Ostatni post: mateuszszar
  problem z renderowaniem arkadiusz009pl 1 822 02-28-2014, 14:25
Ostatni post: mateuszszar
  Problem z renderowaniem. Fuzzy 0 607 02-12-2014, 1:52
Ostatni post: Fuzzy
  Problem z renderowaniem dminee 0 668 09-01-2013, 17:18
Ostatni post: dminee

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości