Nie odtwarza dźwięku.
#11
(04-04-2010, 0:27)tomislater napisał(a):  Weź to otwórz jakimś programem do obróbki audio, zapisz jaki wav i osobno wgraj potem do Vegasa ten wav i mp4 tak chyba będzie najszybciej.

I to jest chyba lekarstwo na problem, który również jest opisany w tym miejscu na tym forum - http://sonyvegas.info/Temat-Sony-Vegas-9...17#pid9617
Odpowiedz
#12
Witam !
Mam również problem z dzwiękiem, dawno temu wyrederowałam sobie filmik i zapisałam projekt, ponownie włączając projekt aby dołożyć filmiki po włączeniu filmiku na podglądzie okazało się, ze nie mam głosu. Pomóżcie proszę.


Załączone pliki Miniatury
   
Odpowiedz
#13
U Ciebie helloxaggie - zakładka "option" -> "Mute All Audio"...
Ps. Zwróć uwagę, czy nie ma przesterów (czerwony wskaźnik MASTER) - bo widzę podbicie 2dB po całości...
Odpowiedz
#14
Faktycznie działa ! Boże, dziękuję bardzo.

A z tym czerwonym wskaźnikiem MASTER, to znaczy że mam ten suwak przesunąć trochę w dół ?
Przepraszam, że może irytująco pisze, ale naprawdę to jedyny mój filmik w życiu, nie znam się na tym w ogóle.
Odpowiedz
#15
Trzeba uważać, aby nie przesterować sygnału audio (po to wskaźnik wysterowania - a obok suwak, aby ustawić jak należy). Jeśli przestery się nie pojawiają (czerwona lampka się nie zapala), to jest OK. Jak się zapala - to znaczy, że pojawia się przester i trzeba zareagować (albo przyciszyć, albo zastosować kompresor/limiter).
Odpowiedz
#16
A czy ktoś wie może jak rozdzielić dwie ścieżki dźwiękowe, które połączyły się w jedną? (Jedna była ze słowami, druga z muzyką. Po połączeniu jest muzyka, ale słowa zanikły.) Jak mogę przywrócić z powrotem dwie osobne ścieżki? :(
Odpowiedz
#17
Witam! mam problem z audio od pewnego czasu kiedy dodaję jakaś piosenke do filmy nie ''czyta mi jej" Ps prosze o szybką odpowiedz


Załączone pliki Miniatury
   
Odpowiedz



   


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości