Klatkowanie podglądu przy Shift + B
#11
To ustawiałem na 449mb, i jest tak samo jakbym ustawił 100mb. Dziwny dość ten mój problem..
Odpowiedz
#12
Ustaw na maxa ile tam możesz. Ja teraz na laptopie mam np. 1024mb ustawione.
Nie udzielam odpowiedzi na PW.
Odpowiedz
#13
Max mogę 499, ustawiłem tyle i dalej to samo. :/
Może jeszcze coś wpadnie komuś do głowy i napisze tutaj. A jeśli dalej będzie to samo to po prostu zrobię ten projekt od nowa wzorując się na tamtym. Szczęście, że ten błąd (?) pojawił się teraz, a nie pod koniec tworzenia.. :)

I dzięki wielkie za dotychczasową próbę pomocy. :)
Odpowiedz
#14
Tylko 499 możesz ustawić? Ile Ty masz ramu? 1GB?
Nie udzielam odpowiedzi na PW.
Odpowiedz
#15
Niecałe.. ;)
Wiem, że to nie jest komp do renderingu, ale skoro wcześniej działało, to to, że nie działa teraz nie jest winą sprzętu.
Odpowiedz
#16
Może dawno dysku nie defragmentowałeś ;d Osobiście jak mam coś robić na kompie, który ma mniej niż 2GB ram'u to coś mnie strzela :O
Nie udzielam odpowiedzi na PW.
Odpowiedz
#17
Zacząłem robić od nowa, i póki co, wszystko jest ok :)
Teraz lepszy komp to nie majątek, ale są ważniejsze wydatki..

Odezwę się, jeśli będę miał jeszcze jakiś kłopot, dzięki wielkie :)
Odpowiedz
#18
wiatam mam problem z klatkowaniem podgladu w sv 9

program sie nei scina ale poglad klatuje niemilosiernie i wtedy robota jest bez sesu. Podglad chodzi plynni na jpg. itp a jak wkracza na video zaczyna sie horror.
komp:
core 2 duo 2.2 ghz 800 mhz
4gb ramu
gt 240m 1024mb
w7 64bit

aktualnie pracuje na video mp4. 1440x1080 ale wczesniej na zwyklej nagrywce z cyfrowki bylo to samo..
Odpowiedz
#19
Znasz się na podawaniu informacji, jak gej na robieniu dzieci. NAPISZ DOKŁADNIE, POWOLI jaki masz komputer.
Odpowiedz
#20
(10-26-2010, 20:27)tidzu napisał(a):  Znasz się na podawaniu informacji, jak gej na robieniu dzieci. NAPISZ DOKŁADNIE, POWOLI jaki masz komputer.

acer aspire 5739g
czegos jeszcze ci trzeba .?
Odpowiedz



   


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości